-
Recent Posts
- Oracle Database 26ai : ORA-01017: Invalid Credential or Not Authorized; Logon Denied for EBS 12.2 APPS User After 19c to 26ai Upgrade while executing txkPostPDBCreationTasks.pl
- How to Send a Test Workflow Email to a User
- How to Restart Workflow Email Service Quickly and Easily
- How to install Telnet on linux 8.10
- How to Replace a Corrupted Undo Tablespace in Oracle RAC Database
Total Visitor 📈📈







Visit Today : 49
Visit Yesterday : 50
This Month : 404
This Year : 9584
Total Visit : 16980
Hits Today : 80
Total Hits : 21719
Who's Online : 1-
Recent Comments
-
Categories
Monthly Archives: October 2024
How to fix http service after sudden Power Shutdown of EBS 12.2 Server/Machine
Issue faced: Sudden Power shutdown of EBS 12.2 Application Server / Machine cd $ADMIN_SCRIPTS_HOME./adapcctl.sh status Noticed that the http service shows STOP SOLUTION: cd /u01/ebiz_APRIL_2018/fs1/FMW_Home/webtier/instances/web_GEAPROD_OHS1/config/OPMN/opmn/states ls -lrta -rw-r—–. 1 applprod dba 14 Oct 26 10:58 .locale-rw-r—–. 1 applprod dba 579 … Continue reading
Posted in Uncategorised
Leave a comment
ORA-12514: TNS:listener does not currently know of service requested
Symptoms/Problem Details : Unable to connect apps user from a Recently cloned and EBS RUP 12.2.12 applied Application nodesqlplus apps/*****ORA-12514: TNS:listener does not currently know of service requested in connect descriptor.[oracle@clone admin]$ sqlplus apps/****SQL*Plus: Release 10.1.0.5.0 – Production on Mon … Continue reading
Posted in Uncategorised
Leave a comment
How To Find Particular Database Session ID From the SQLID ( ORACLE 19c)
ISSUE: In this Blog we are going to learn about How To Find a Particular Database Session ID From the SQLID.One of my customer informed me I have query running since 10 hours and Healready confirmed with Business user that … Continue reading
Posted in Uncategorised
Leave a comment